Перейти к содержимому


- - - - -

Поменял термостат и тройник...


  • Для ответа требуется авторизация
9 ответов в этой теме

#1 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

10 Сентябрь 2003 - 00:03

...системы охлаждения, куда вкручиваются два датчика и возникли непонятки, а именно: почему то после запуска двигателя стала на долю секунды загораться лампочка давления масла. Почему.
Термостат ставился оригинальный. Протечек в системе нет. Откуда такой глюк?
Загорается именно на долю секунды, потом всё ОК. На горячий двигатель такого нет.
-----
И ещё, при замене термостата потребовалось снимать насос ГУРа и его ремень... Но это тоже ИМХО не может быть причиной траблы.
-----
Что скажите? какие варианты?

#2 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

10 Сентябрь 2003 - 00:13

Мог зацепить проводок на датчике масляном, а так вообще система охлаждения и масленная это две разные вещи..
И если лампочка сразу тухнет то всё нормально.....

#3 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

10 Сентябрь 2003 - 00:49

В том то всё и дело, что системы не связаны... Но всё равно не приятно и хотелось бы устранить причину.
А где этот проводок проходит?

#4 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

10 Сентябрь 2003 - 00:55

Если правильно понимаю то почти под маслянным фильтром... (у меня)....

#5 Guest_RO023_*

Guest_RO023_*
  • Guests

09 Сентябрь 2003 - 13:04

Lexa 80 RU 87 А сразу тухнет- Это через сколько секунд? В Смысле лампа давл. масла.
Просто у меня складывается ощущение, что с кажд. днем при заводе двиг. она горит всё дольше и дольше.
Родион

#6 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

09 Сентябрь 2003 - 13:09

Родион меняй фильтр, нормально она тухнет через 1-3 секунды после завода двигателя!

#7 Guest_RO023_*

Guest_RO023_*
  • Guests

09 Сентябрь 2003 - 13:31

Лёха! Сначала сосчитаю до 3-х. А уж потом подумаю. Просто масло менять пора уж.
Спасибо тебе дружище.
Родион

#8 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

09 Сентябрь 2003 - 13:35

У меня фишка другая - когда включаю зажигание лампа горит, т.е. всё нормально, запускаю стартер и лампа сразу гаснит, тоже хорошо, а вот потом через секунду снова включается на очень короткий промежуток и всё, потом усё ОК


[ 09-09-2003: Сообщение отредактировано: Serge ]

#9 UnderWorld

UnderWorld

    Старожил

  • NWAC Members
  • PipPipPipPipPipPip
  • 3 225 сообщений
  • Город:СПб.
  • Авто:Passat CC

09 Сентябрь 2003 - 14:13

Родион,
меняй масло и фильтр, все должно вернуться в норму.

Серега,

похоже что-то где-то подглючивает, вряд-ли проблемы с давлением

#10 Guest_RO023_*

Guest_RO023_*
  • Guests

09 Сентябрь 2003 - 15:20

Вышел, завел машинку, и специально считал. Успел только до двух.
Буду дальше её наблюдать, со счетом.
Родион




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых