Перейти к содержимому


- - - - -

Не загорается свет


  • Для ответа требуется авторизация
7 ответов в этой теме

#1 Guest_Orbat_*

Guest_Orbat_*
  • Guests

19 Сентябрь 2003 - 11:02

При вытаскивании ключа из ЗЗ и при открывании дверей, не загораются лампочки ни над дверями, ни центральная. При принудительном включении(рукой) все горит -в положении всегда гореть. Выключатели стоят в правильном положении!! Где копать, где искать??
Хэлп.
100, 2,0 AAD из электрики только фары, люк и зеркала.

#2 Guest_Zauber_*

Guest_Zauber_*
  • Guests

20 Сентябрь 2003 - 00:25

Не реагирует на все двери или только на водительскую?
Если только, то разбирай, смотри кнопку на двери.
Если на все, то:
1) необходимо убедиться в работоспособности самого включателя в положении (двери открыты) (скорее всего!!!),
2) следи по электросхеме от кнопок до лампы.

[ 19-09-2003: Сообщение отредактировано: Zauber ]

#3 Guest_Orbat_*

Guest_Orbat_*
  • Guests

20 Сентябрь 2003 - 00:36

Реакции нет при открывании любой двери.
То есть, надо разбирать этот пульт управления светом/люком??? И там смотреть? А как он разбирается!

#4 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

19 Сентябрь 2003 - 14:51

Проверить любой концевик на двери, сняв его и замкнув провод на кузов, если незагорииться, то снять плафон и посмотерть оба минусовых контакта , что на него приходит. Там все очень просто.

#5 Fadeich

Fadeich

    Активист

  • Audi Club
  • PipPipPip
  • 1 630 сообщений
  • Город:Санкт-Петербург
  • Авто:Opel Astra H Karavan 2005г. 1,6

19 Сентябрь 2003 - 14:57

А лампочка цела?

#6 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

19 Сентябрь 2003 - 15:21

ЧИТАй - При включении рукой все загорается, а лампа там одна, если это центральный плафон.

#7 Guest_Orbat_*

Guest_Orbat_*
  • Guests

19 Сентябрь 2003 - 15:59

Там вроде лампочки над всеми дверями. Вот они все и не горят, теперь!
А центральный плафон можно просто отверточкой поддеть или как? Там есть какие-нибудь защелки? Уж очень бы не хотелось сломать!

#8 Fadeich

Fadeich

    Активист

  • Audi Club
  • PipPipPip
  • 1 630 сообщений
  • Город:Санкт-Петербург
  • Авто:Opel Astra H Karavan 2005г. 1,6

19 Сентябрь 2003 - 16:10

Да с лампочкой лоханулся. Но наверное там все лампочки на одном проводе в паралель. А следовательно нет "+". Есть 2 варианта
1 Сломалась задержка гашения
2 просто отвалился провод
ЗЫ а предохранители целые?




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых