Перейти к содержимому


Фото
- - - - -

Может быть стартёр?


  • Для ответа требуется авторизация
5 ответов в этой теме

#1 Gunek

Gunek

    Участник

  • Audi Club
  • PipPip
  • 268 сообщений
  • Город:СПб, между м.Ладожская и м.Новочеркасская
  • Авто:Huyndai Accent(2004, 1,5л)

19 Ноябрь 2003 - 11:44

После заглушки двигателя(если его температура градусов 80-90), минут 5-7 не завести двигатель. Стартер делает так: тж и всё. Такое ощущение что аккамулятор не крутит, но он новый и всё в нем в норме.
Может быть что это как нибудь стартер глючит? как нибудь от температуры его клинит? И как с этим бороться?

#2 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

19 Ноябрь 2003 - 12:06

Сашка тот что 80 87 писал о таком глюке ищи!!!
Кажеться ему тогда переборка помогла!

#3 lexx

lexx

    Участник

  • Audi Club
  • PipPip
  • 338 сообщений
  • Город:Москва
  • Авто:Audi 80 B4 ABT

19 Ноябрь 2003 - 12:11

Реле втягивающее, в своё время иногда помогало лёгкое постукивание по оному.

#4 Fadeich

Fadeich

    Активист

  • Audi Club
  • PipPipPip
  • 1 630 сообщений
  • Город:Санкт-Петербург
  • Авто:Opel Astra H Karavan 2005г. 1,6

20 Ноябрь 2003 - 01:16

Если он(стартер) жужжит то это скорее всего
1 сломался рычажок
2 проворачивается бендикс.
У меня похожее было надо просто принести в ремонт там его переберут.

Есле есть вопросы пиши на мыло.

[ 19-11-2003: Сообщение отредактировано: Aleksandr A80 87 ]

#5 Juri8

Juri8

    Участник

  • Audi Club
  • PipPip
  • 193 сообщений
  • Авто:Volvo 264, Jeep была Audi80

19 Ноябрь 2003 - 14:41

4Gunek_A80/B3/89
"После заглушки двигателя(если его температура градусов 80-90), минут 5-7 не завести двигатель. Стартер делает так: тж и всё. Такое ощущение что аккамулятор не крутит..."
У меня год назад точно такое же было, только не заводилась пока не остынет двигатель. Проблема устранилась заменой реле генератора. Почему заменой реле генератора ? НЕЗНАЮ, но уже год прошел и все нормально. До этого была другая проблема с пуском, на горячий двигатель не завести, стартер крутил но двигатель не мог запустится. Решилась комплексной проверкой всех проводов, контактов, трубочек и регулировкой карба.

#6 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

19 Ноябрь 2003 - 17:16

У меня такаяже периодическая беда. Переборка помогла ровно на 2 месяца. Считатаю что дело в износе щеточного узла, но зимой снимать лениво, подожду пока.




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых