Перейти к содержимому


Фото
- - - - -

Глохнет на холодном двигателе Audi 80 b4


  • Для ответа требуется авторизация
22 ответов в этой теме

#1 deafborn

deafborn

    Участник

  • Audi Club
  • PipPip
  • 133 сообщений
  • Авто:Audi 80 B4, 92г, ABT.

14 Ноябрь 2003 - 16:37

Господа, помогите разобраться! Audi 80-B4, ABT, 90 л.с, 92 год, моновпрыск. Прогреваю машину минуты 3-4, еду, на перекрестке выжимаю сцепление, притормаживаю - машина глохнет. Не сцепление, оно проверено. Когда жмешь на тормоз на месте, обороты не гуляют. Случается не каждый раз, но все же. Машина прогревается - все становится на места, не глохнет - все нормально. И еще одно - на холодном движке, когда даешь газу - провалы, позже пропадают. Ответ, конечно, очевиден - вы скажете - "прогревай машину дольше". Но это не дело, не должна машина так себя вести даже холодной. Все же моновпрыск, не карбюратор... Скорее всего, дело в именно в нем, это понятно, но может можно исправить самому и не ехать в ремонт. Помогите разобраться!
Заранее спасибо!

#2 Mike

Mike

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 2 246 сообщений
  • Город:Санкт-Петербург
  • Авто:Audi 80 (B4), 2.0, ABK, 1992 г.в.

14 Ноябрь 2003 - 16:40

ИМХО:

При отсутсвии специальных знаний, оборудования и инструментов во впрыск лесть не стоит. Может обойтись дороже. Сгоняй лучше лошадь на диагностику...

#3 deafborn

deafborn

    Участник

  • Audi Club
  • PipPip
  • 133 сообщений
  • Авто:Audi 80 B4, 92г, ABT.

14 Ноябрь 2003 - 16:43

А что это может быть? Сервомоторчик, форсунки, потенциометр? Непонятно. В сервисе могут и напарить - сказать, что все в целом. Нужно знать точнее.

#4 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

14 Ноябрь 2003 - 17:02

могу с вероятностью 99.99999999% утверждать что причина всего - УМИРАЕТ БЕНЗОНАСОС. На днях столкнулся с подобной проблемой. Перелопатил весь и-нет, твои симптомы подтвержаются на 100%. Т.ч. готовься к замене. В догонку НАСТОЯТЕЛЬНО рекомендую заменить топл.фильтр и если есть возможность то промыть бак.
Я в среду менял бензонасос у себя (т.к. машина вообще встала, хорошо хоть на работе), заняло - 5 часов из них 2-3 часа искал материалы в инете
Скоро напишу отчёт.

#5 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

14 Ноябрь 2003 - 17:08

Если в течение 1,5 часов созреют вопросы, то готов ответить. А лучше в мыло...
Сейчас отчёт отписать не могу, т.к работы много.

#6 deafborn

deafborn

    Участник

  • Audi Club
  • PipPip
  • 133 сообщений
  • Авто:Audi 80 B4, 92г, ABT.

14 Ноябрь 2003 - 17:19

Сколько стоит бензонасос? Хотя, кажется мне, что дело не в нем. Ведь проблемы лишь на холодном движке...

#7 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

14 Ноябрь 2003 - 17:52

брал Бош за 3,5 тыс.руб.
Был еще VDO за 3,1 тыс.руб, но он мне не приглянулся, да и с гарантией проблемы (надо типа если что в москву отправлять )

ЗЫ: А чтобы не гадать посмотри архивы авто.ру. Кстати, можешь и моё сообщение от 12.11.03 там найти, там кто-то при ответе на него указал причину идентичную с твоей. Мой ник - Serge_B4_ABK_Piter

[ 14-11-2003: Сообщение отредактировано: Serge ]

#8 Mike

Mike

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 2 246 сообщений
  • Город:Санкт-Петербург
  • Авто:Audi 80 (B4), 2.0, ABK, 1992 г.в.

14 Ноябрь 2003 - 18:06

quote:
Автор - deafborn:
...Сервомоторчик, форсунки, потенциометр? Непонятно. В сервисе могут и напарить - сказать, что все в целом. Нужно знать точнее.


Для того чтобы знать точнее надо ехать на диагностику. А там могут напарить, поэтому надо знать точнее. А для того чтобы знать точнее...

В общем, змея укусила себя за хвост...

Насчет бензонасоса - сильно сомневаюсь. Он либо глючит, либо нет.

#9 Guest_Deinitchenko Serge_*

Guest_Deinitchenko Serge_*
  • Guests

14 Ноябрь 2003 - 18:16

2 Майк: Они по-разному любЮт умирать Я по наивности думал, что если он надумает умирать, то я об этом узнаю (он подаст "голос"), однако на НАШИХ движках этого не происходит.
Дальнейшие дебаты предлагаю завершить, т.к. только "вскрытие" покажет кто был прав.
2 deafborn: Когда устранишь причину, обязательно напиши в чем была проблема. Думаю многим будет полезно

#10 Guest_sergETK_*

Guest_sergETK_*
  • Guests

16 Ноябрь 2003 - 23:35

то deafborn
как вариант, посмотрите работу температурного датчика
если есть книга по ремонту, это можно сделать самому- понять живой он или умер можно померив его сопротивление при различных температурах, данные должны быть в книге

УДАЧИ!

#11 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

17 Ноябрь 2003 - 10:46

Глохнет при резком торможении - больше похоже на неправильную работу вакуумного усилителя, с тормозами то все в порядке?
А безонососы в Питере нужно покупать на Прилукской 15 320-81-83, 320-81-85, 166-58-12. Они официалы Бош и Пибург у них есть.
Весь БОШ рекомендую брать через них.

#12 deafborn

deafborn

    Участник

  • Audi Club
  • PipPip
  • 133 сообщений
  • Авто:Audi 80 B4, 92г, ABT.

17 Ноябрь 2003 - 15:30

Тормоза в порядке. Если бы была проблема с вакуумником, то и на месте при нажатии на тормоз гуляли обороты. Посему, тормоза можно смело отмести. Бензонасос - тоже странный вариант. Он бы "глючил" и на горячем движке. В общем, непонятно. Еще одно проявилось - греешь машину, она иногда начинает вибрировать так, как будто бы троила... Может все-таки - неправильный выбор оборотов - температурный датчик???

#13 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

17 Ноябрь 2003 - 16:54

НУ тогда я бы посоветовал поискать подсосы воздуха неконтролируемые. Ведь в моновпрыске есть эта преслорвутая резиновая прокладка под впрыском...

#14 Guest_Seafarer_*

Guest_Seafarer_*
  • Guests

18 Ноябрь 2003 - 11:12

Я бы начал с электрики:
свечи - провода - крышка распр-ля - бегунок.

#15 lexx

lexx

    Участник

  • Audi Club
  • PipPip
  • 338 сообщений
  • Город:Москва
  • Авто:Audi 80 B4 ABT

18 Ноябрь 2003 - 14:08

А как насчёт датчика ХХ ?
- ещё обязательно посмотри подогреватель впускного трубопровода, т.к. у тя как раз проблемы на холодном движке.
- проверь электромагнитный клапан продувки адсорбера

[ 18-11-2003: Сообщение отредактировано: lexx ]

#16 deafborn

deafborn

    Участник

  • Audi Club
  • PipPip
  • 133 сообщений
  • Авто:Audi 80 B4, 92г, ABT.

18 Ноябрь 2003 - 16:09

quote:
Автор - СерыйСотник:
НУ тогда я бы посоветовал поискать подсосы воздуха неконтролируемые. Ведь в моновпрыске есть эта преслорвутая резиновая прокладка под впрыском...


Да, есть такая проблема. Но опять - почему только на холодном.

С электрикой все хорошо, да и не причем тут она.

В последнее время стало все более-менее, хотя вроде и похолодало. Стараюсь просто дольше прогревать машину. Все равно, конечно, надо вести на диагностику, только ломает машину на ночь им оставлять. В метро-то у нас не втиснуться, говорят...

#17 Дядя Вова

Дядя Вова

    Патриот Audi 2006 года

  • NWAC Members
  • PipPipPipPipPipPip
  • 3 038 сообщений
  • Город:СПб
  • Авто: Л200-08,,,,, какашка-11

18 Ноябрь 2003 - 17:11

Еще весной был владельцем А100 с дв 4В,он же РМ на бочках, подобную беду лечил заменой потенциометра,там дорожки изнашиваются,можно попробывать снять и промыть спиртом,но помогает не надолго.

#18 deafborn

deafborn

    Участник

  • Audi Club
  • PipPip
  • 133 сообщений
  • Авто:Audi 80 B4, 92г, ABT.

19 Ноябрь 2003 - 14:47

Вот ответ с Украинского Ауди клуба:

"Да просто холодный мотор еще и когда ногу с газа убираешь ХХ не успевает среагировать . Сергей. AUDI100/Turbo/Quattro"

Такое может быть?

#19 lexx

lexx

    Участник

  • Audi Club
  • PipPip
  • 338 сообщений
  • Город:Москва
  • Авто:Audi 80 B4 ABT

19 Ноябрь 2003 - 15:41

Если системы в норме, нет. Кстати посмотри патрубки повнимательней, попробуй их посгибать, у меня трубка вакуумника тормозов с трещиной была так ХХ был завышеным и мотор не стабильно работал на XX.

#20 Guest_Zauber_*

Guest_Zauber_*
  • Guests

20 Ноябрь 2003 - 14:29

Во прикол. У меня така же байда началась с наступлением холодов, тоже сижу голову ломаю. Именно на холодном движке и только когда долго стояла и мерзла. Утром из гаража забираю, все нормально. Вечеором с работы домой (на улице -10 -16) начинается эта фигня на перекрестках. Прокладку под впрыском смотрел, все ОК. Я грешу на потенциометр дроселя или на лямбду. Особенно на первое, т.к. заметил, что эта фигня начинается при сбросе скорости после определенных оборотов в районе 1000-1100, несколько раз было это и при наборе скорости в это же диапазоне. Вот только не знаю точно с чего начинать, да и холодно ковыряться. ЗИМУ НЕНАВИЖУ!!! Если будет что нового сообщи в тему (плиз).

[ 20-11-2003: Сообщение отредактировано: Zauber ]




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых