Перейти к содержимому


- - - - -

Проблема с дозатором


  • Для ответа требуется авторизация
5 ответов в этой теме

#1 Guest_irbis_*

Guest_irbis_*
  • Guests

19 Декабрь 2003 - 00:02

подскажите!!! Запрвился плохим топливом и теперь начались проблемы,сменил бензонасос, фильтра теперь проблема с дозатором, на ауди 100 с4 2.3 ке3. На холостых работают 4 целиндра,забит один канал в дозаторе,где можно его почистмь и отрегулировать.

#2 wiskas

wiskas

    Участник

  • NWAC Members
  • PipPip
  • 161 сообщений
  • Город:с-пб
  • Авто:audi 100 АВС,акпп 93г

19 Декабрь 2003 - 02:59

а как ты опредилил что забит один канал?

#3 Guest_irbis_*

Guest_irbis_*
  • Guests

22 Декабрь 2003 - 14:44

Я на заведенный двигатель отпускал по трубке которые идут на форсунки.Определил с какого канала нет выхода,а чтобы исключить что это не форсунка я поменял трубки местами.

#4 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

22 Декабрь 2003 - 15:08

А если просто подуть попробовать в обратную сторону???

#5 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

22 Декабрь 2003 - 16:30

Я бы посоветовал открутить трубки, продуть сначала из, потом дать давление без трубок, может чего от туда вывалиться, а вот задувать обратно гадость не советую.
Если не поможет - надо дальше разбирать , но этого я лично не делал = к спецам дорога

#6 Guest_irbis_*

Guest_irbis_*
  • Guests

23 Декабрь 2003 - 00:32

Спасибо всем воспользовался советами. Продул, прогнал потом заправился и добавил очиститель для инжектора. Ура!!!! Пробило!




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых