Перейти к содержимому


Фото
- - - - -

ABS сложная проблемма


  • Для ответа требуется авторизация
7 ответов в этой теме

#1 Logist

Logist

    Участник

  • Audi Fans
  • PipPip
  • 53 сообщений
  • Город:Audi A6 2,7бт
  • Авто:Audi

22 Апрель 2004 - 09:00

Не работает ABS на С4 квадро лампочка самодиагностики исправна но не загорается, прозванивали датчики, меняли мозги на заведомо рабочие. Тэстировали во Всеволожске все, что можно, а диагност там супер (помогал неоднократно)
Остается одно, попробовать поменять механический распределитель. Если кто сталкивался посоветуйте, в чем может быть проблема.

#2 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

22 Апрель 2004 - 09:51

А тормозят все колёса??????????

У меня была подобная проблема, блок АВС не пропускал жидкость на заднее колесо, поченилось легко, я по нему дробью постучал и всё заработало (где-то что-то залипало.......)

#3 Logist

Logist

    Участник

  • Audi Fans
  • PipPip
  • 53 сообщений
  • Город:Audi A6 2,7бт
  • Авто:Audi

22 Апрель 2004 - 10:11

Леха тсенк сегодня махнут распределитель возможно конечно клапан залип, обязательно напишу чем кончилось. Одна проблема распределитель который мне поставят надо вернуть в зад, кто нибудь знает сколько стоит б/у, тк новый полторы зеленых

#4 Logist

Logist

    Участник

  • Audi Fans
  • PipPip
  • 53 сообщений
  • Город:Audi A6 2,7бт
  • Авто:Audi

23 Апрель 2004 - 00:50

обещал - пишу , действительно распределитель, поставили другой все работает, но к сожалению надо отдать обратно. Пытался перебрать старый, вроде задача не сложная расходить клапана, пятигранный ключ (защита от дурака не остановил)но оказались неразборнаая частьсолиноида в том месте где ходит сердечник и перепускает т.ж. Придется искать подскажите реальные разборки кроме охреневшего евроавто, дело даже не в цене, а в отношении.

#5 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

23 Апрель 2004 - 09:49

Могу подсказать способ ремонта ))

у меня этот блок видать очень давно был залипши, а снимать мне его оч не рекомендовали и я в последнюю минуту был очень зол просто подошёл и стукнул молотком и всё пошло, потом ещё пару раз повторил, процедуру, теперь всё работает, эта фигня появляеться в основном после долгой стоянки авто!!!!!!

А ещё как вариант можно попробовать окунуть этот блок в спирт!!!!! возможно вылечит проблему!!!!

#6 EShik

EShik

    Активист

  • Audi Club
  • PipPipPip
  • 675 сообщений
  • Город:Ленинград
  • Авто:AUDI 80 YP, DZ, РМ

23 Апрель 2004 - 11:25

"я в последнюю минуту был очень зол просто подошёл и стукнул молотком и всё пошло, потом ещё пару раз повторил, процедуру"
Лешк-тебя к машинам скоро нельзя подпускать будет с такими методами

Уж лучше-в спирт

#7 Guest_Konstantin 80_*

Guest_Konstantin 80_*
  • Guests

23 Апрель 2004 - 11:34

То Lexa: Алексей, а фотографировали тебя как раз когда ты шел постукивать? Хороший молоточек!

#8 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

23 Апрель 2004 - 17:49

Нет стучал я молоточком намного меньше, просто давно выяснил что многие подвижные части иногда лечяться от небольшого постукивания!




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых