Перейти к содержимому


- - - - -

ХХ на B4, приборная панель..


  • Для ответа требуется авторизация
11 ответов в этой теме

#1 Guest_forvasya_*

Guest_forvasya_*
  • Guests

01 Ноябрь 2004 - 22:51

Здраствуйте!
Не так давно приобрел Audi 80 B4 1994 года, ABK. Меня интересуют три проблемы.
№1 Главная из них это плавание холостого хода, проблема вот в чем: когда даешь газу обороты не сразу скидываются, есть задержка в секунду-две, потом плавно спадают, допустим когда едешь и снимаеш скорость(передачу) что бы остановится происходит скачек где то на 300-500 об. Ездил на СТО, компьютерную диагностику, сказали, что с компом все в порядке, потом мастер думал-думал и решил прозвонить тестером потанциометр дроссельной заслонки и сказал что проблема в нем. Они мне поменяли свечи, возд. фильтр, прочистели заслонку и стало еще хуже, теперь обороты не стали скидываться ниже 1500:( Спрашиваю что за х*йня, сломали!? Сказали срочто менять потанциометр и все тут. На след. день купил на разборке я этот потанциометр за 1200 руб. проблема осталась такой же, значит потанциометр исправный, даже если рассуждать логически, если бы он был не исправный, то обороты плавали как-нибудь по другому, а мой дефект остался в точности такой же. На следущий день заехал на другое СТО, мастер тут же не открывая капота и выслушив меня сказал, что проблема в клапане холостого хода(ХХ). Сняв его и промыв WD-шкой обороты спали до нормы, но задержка осталась. Посоветовали купить новый, но новый стоит порядка 100 бачей и выше. А если проблема не в этом, значит опять выкину деньги на ветер? Мне бы снять бы в такой же B4(исправной этот клапан, убедится, действительно ли это в нем дело, это было бы хорошо, если кто может, помогите, я заплачу, это минутное дело. (фото прилагается)

№2 На приборной панели не подсвечивается правая сторона спидометра и вобще практически не видно датчика топлива в темноте, расскажите как разобрать пожайлуста(фото прилагается)

№3 Не могу найти на свои седенья чехлы не как, два раза ездин на Фучика на рынок, предложили мне на бочку чехлы, попробовал натянуть, не лезут и все, чуть не порвал Сказали других не бывает, подойдут если только какие то универсальный, а какие это и где их искать фиг его знает, может кто знает где можно достать, буду очень благодарен. (фото прилагается)

[ 02-11-2004, 14:48: Сообщение отредактировано: _Winter_ ]

#2 Guest_forvasya_*

Guest_forvasya_*
  • Guests

01 Ноябрь 2004 - 22:56

http://forvasya.narod.ru/01.JPG
http://forvasya.narod.ru/1.JPG
http://forvasya.narod.ru/2.JPG
http://forvasya.narod.ru/3.JPG
http://forvasya.narod.ru/4.JPG
http://forvasya.narod.ru/5.JPG
http://forvasya.narod.ru/6.JPG

[ 02-11-2004, 14:56: Сообщение отредактировано: _Winter_ ]

#3 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

02 Ноябрь 2004 - 11:16

По первому вопросу - наверняка виновен регулятор ХХ, дал бы поносить, но я из Москвы, кстати помимо клапана, проверял сопротивление регулятора?
По второму:
Снимается легко. Отсоединяешь "-" клемму аккумулятора, откручиваешь 2 самореза снизу (между рулем и приборкой), снимаешь верхний чехол (или как он там называется), далее откручиваешь два самореза внизу приборки. Вынимаешь приборку, на себя и вверх. Она отходить будет с трудом, мешают разъемы. Подтягиваешь на себя правую или левую сторону приборки, снимаешь раземы (они будут с защелками) сначала с одной потом с другой стороны. Вынимаешь приборку. Руль снимать не надо. Далее меняешь лампочки подсветки поворотом патрона на 90 градусов (в книжке по ремонту показаны какие). Продаются 1 лампочка с патроном - 30р.Собираешь все в обратной последовательности.
По третьему - не знаю

#4 Diesel

Diesel

    Активист

  • Audi Club
  • PipPipPip
  • 734 сообщений
  • Город:Таллинн, Эстония
  • Авто: 1: Audi V8 - 1994.; 4.2 - ABH, 6-мкпп. 2: Audi 80CD(B2) - 1982.; 1.9, R5 - WN; Pierburg 2B5.

02 Ноябрь 2004 - 11:42

По третьему вопросу: Я не "питерец", но знаю, что где-то на "Медиков" есть фирма "Русь-Авто" имеющая хорошую репутацию и дающая скидки с клубной картой! И чехлы и коврики на модели "Ауди".

Народ! Подскажите точнее!!!

З.Ы. Редактировать свои сообщения можешб нажав картинку "карандаш на фоне листа" в верху окна сообщения.
Фотки вставляеш при написании сообщения. Кликаешь на символ "image"(для этого нужна ссылка на фото) внизу окна сообщения, где в два столба стоят "спецкоды форума".

#5 Guest_forvasya_*

Guest_forvasya_*
  • Guests

02 Ноябрь 2004 - 16:04

Спасибо!
..кстати помимо клапана, проверял сопротивление регулятора?
Какого регулятора, который на самом клапане что ли? Неа..

На счет приборки попробую на днях.

#6 Guest_forvasya_*

Guest_forvasya_*
  • Guests

02 Ноябрь 2004 - 19:05

Лампочку в приборке поменял, все намного проще чем я думал, поставил не 1.1, а 1.2w стало чуть поярче одна сторона, стоимость лампы 25руб. Когда все собрал, почему то пропала подцветка на часах, после 5ти минутной езды она появилась и больше не пропадает, не знаю в чем было дело.

#7 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

03 Ноябрь 2004 - 11:02

Цитата:
Автор - _Winter_:
Спасибо!
..кстати помимо клапана, проверял сопротивление регулятора?
Какого регулятора, который на самом клапане что ли? Неа..

Да, на самом клапане, разъеме (в книжке написаны сопротивления).

#8 Guest_forvasya_*

Guest_forvasya_*
  • Guests

03 Ноябрь 2004 - 22:03

Я тестером то не умею пользоваться, а ты тут говоришь такое..

#9 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

05 Ноябрь 2004 - 01:03

Что же делать?
Наверно придется научиться .

ЗЫ: При исправном клапане показатель сопротивления 2-10 Ом.

#10 Guest_forvasya_*

Guest_forvasya_*
  • Guests

21 Январь 2005 - 00:37

...что проблема в клапане холостого хода(ХХ). Сняв его и промыв WD-шкой обороты спали до нормы, но задержка осталась. Посоветовали купить новый, но новый стоит порядка 100 бачей и выше. А если проблема не в этом, значит опять выкину деньги на ветер?
Купил я этот клапан, обороты стали скидываться стабильно, более плавнее. Но всеравно осталась проблема. Когда заводишь машину происходит несколько скачков, когда едешь и при вышетом сцеплении(скидывая или переключая скорость) обороты немного завышаются или техонько едешь, а она разгоняется... Нигде толком ничего сказать не могут, люди просто не разбираются, все что могут, так это подключить проводик к блоку и посмотреть в комп, хотя тот ничего не показывает, сбоев нету, не знаю что делать, может действительно в Русь-авто съездить, хотя там наверно не занимаются 10-летними машинами или как, может еще есть какие-нибудь хорошие сервисы? Помогите!

#11 Guest_forvasya_*

Guest_forvasya_*
  • Guests

30 Январь 2005 - 18:35

Проблема оказалась в расходометре воздуха, так вроде называется. Всем спасибо!

#12 Guest_xaoc_*

Guest_xaoc_*
  • Guests

14 Март 2005 - 11:14

Оба!
У меня точно такая-же проблема!! Так это всетаки был расходометр воздуха? а почему тогда после замены клапана хх что-то всетаки стало лучше? или это только так показалось?
И как проверить етот расчодометр?
ПС. Кстати, а как с расходом топлива? я заметил что он у мениа УМЕНьШИЛСЯ!:D




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых