Перейти к содержимому


Фото
- - - - -

Указатель уровня топлива в баке


  • Для ответа требуется авторизация
8 ответов в этой теме

#1 Dimon 2.5TDI

Dimon 2.5TDI

    Участник

  • NWAC Members
  • PipPip
  • 165 сообщений
  • Город:С-Пб
  • Авто:A100 Avant 2.5 TDI (AAT 1993)

16 Март 2003 - 22:20

Помогите пожалуйста!!!
У меня глючит указатель уровня топлива в баке.Заправляешь под горлышко - показывает полный бак,затем по мере езды стрелка начинает ползти влево,как будто у машины расход 30-40 литров на 100 км.Когда стрелка находится в красной зоне - заправляешся и выесняется,что у тебя ещё 40 литров в запасе.
По книжке бак у меня около 80 литров.
Слышал , что это болезнь у многих Audi.
Если кто-то сталкивался с такой проблемой- пожалуйста помогите.

С уважением,Дмитрий.

#2 Mr.Max

Mr.Max

    Президент Клуба

  • Редколлегия
  • PipPipPipPipPipPipPipPipPipPip
  • 9 964 сообщений
  • Город:Санкт-Петербург, центр
  • Авто:Audi A8L

17 Март 2003 - 03:47

У меня похожая проблема когда я газ заправляю. На бензе все ОК. Завтра у спецов хочу проконсультироваться...

#3 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

17 Март 2003 - 10:27

Что-то похожее, заправляю полный бак, потом указатель тоже начинает двигатся как-будто я бензин на дорогу выливаю, и в конце тормозит в начале на середине, там держится какоето время, а дальше падает на первую четверть, там и застывает, как-будто бензин вообще не расходуется, правда когда бензус заканчиватся начинает, показывает правдиво

#4 Alexey_B4

Alexey_B4

    Участник

  • Audi Club
  • PipPip
  • 203 сообщений
  • Город:Санкт-Петербург
  • Авто:А-80(В4), 1992, 2,0 л. (АВТ)

17 Март 2003 - 11:32

У меня похожая проблема. Когда бак полный, датчик показывает правильно, а когда примерно половина, то может показать реальный остаток, а может и почти пустой.
Думаю это износ потенциометра датчика в средней зоне.
Если кто-нибудь сталкивался, напишите.

#5 Atlant

Atlant

    Партнер 2005 года

  • NWAC Partners
  • PipPipPipPipPipPip
  • 2 334 сообщений
  • Город:Питер
  • Авто:Volvo XC90, Volvo S80

17 Март 2003 - 12:35

Эта "болезнь" как правило заключается в износе потенциометра датчика, эффективно лечится его заменой.
С уважением, Atlant.

#6 Guest_A100 AAR_*

Guest_A100 AAR_*
  • Guests

21 Март 2003 - 15:01

У меня была подобная проблема A100 93г.
Когда купил машину датчик показывал 40 литров
и не опускался ниже.
Вытащил из бака датчик посмотрел всё нормально провода целые замерил сопротивление вроде нормальное при перемещении датчика менялось от ~ 1 до 15 Ом.
Поставил назад всё стал показывать 20 литров.
Начал искать информацию в книжке наткнулся на картинку. Оказывается бывает 2 типа датчиков один ставиться поплавком вперёд по ходу машины, второй на 90 градусов против часовой стрелки по отношению к первому.
Отличаються: первый имеет изогнутую тягу,на которой висит поплавок; у второго тяга прямая. У меня датчик не правильно был поставлен, видимо делали бензонасос или бак чистили и не правильно установили датчик.
После того как я повернул его, прибор стал показывать нормально.
Вот такая история.

#7 Дед Авдотий

Дед Авдотий

    Участник

  • Audi Fans
  • PipPip
  • 21 сообщений
  • Город:Санкт-Петербург
  • Авто:A6 ABC

21 Май 2007 - 19:22

А если вместе с этим не совсе корректно показывает температурный датчик(вернее температуру охл. жидкости), то наи более вероятная причина-стабилизатор напряжения в приборной панели.

#8 WhAle

WhAle

    Участник

  • Audi Fans
  • PipPip
  • 82 сообщений
  • Город:Санкт-Петербург
  • Авто:Audi A4 B5 1995 1.8 ADR (red)

30 Июнь 2007 - 11:39

Подозреваю, что и моя проблема связана с с износом потенциометра. Поскольку, езжу обычно на газу и бензин в баке долгое время находится на одном уровне. Поэтому при бензиновом режиме появилась "дыра" в показаниях. При определённом остатке литров в баке стрелка уровня начинает показывать "пусто", однако, когда бензина становится ещё меньше, стрелка снова начинает показывать верно =)

#9 Andrew80

Andrew80

    Новичок

  • Регистрация
  • Pip
  • 2 сообщений
  • Авто:Audi 80 B4 / 2.0 ABK

14 Октябрь 2007 - 17:17

Была такая же проблема, ездил ремонтироваться в "Делижанс", все сделали - причина разрыв цепи в приборной панели...




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых