Перейти к содержимому


- - - - -

Мигает лампа износа тормозных колодок


  • Для ответа требуется авторизация
15 ответов в этой теме

#1 Guest_ils_*

Guest_ils_*
  • Guests

10 Апрель 2003 - 16:24

Кто подскажет.Мигает лампа износа тормозных колодок при пости новых колодках и что интересно когда выворвчиваешь колеса до упора влево, то перестает мигать.По схеме в книге получается что датчики включены последовательно, т.е и левый присоединен к корпус( передняя стойка кузова)-левый датчик-правый датчик-система контроля. Не очень понятно,что изменяется при износе накладок,
сопротивление что-ли? Кто-нибудь с этим разбирался или где можно подробнее посмотреть.
Заранее спасибо.

#2 Guest_serg7_*

Guest_serg7_*
  • Guests

10 Апрель 2003 - 16:45

У меня поморгала недельку и педаль тормоза провалилась - тормозной шланг лопнул

#3 Guest_ils_*

Guest_ils_*
  • Guests

10 Апрель 2003 - 17:03

Спасибо за совет,но жидкость пока не убывает, неужели такая умная система контроля, что может предвидеть разрыв шланга?

#4 Guest_Tatarin_*

Guest_Tatarin_*
  • Guests

10 Апрель 2003 - 17:06

Могу ошибаться , но ! Лампочка может мигать из-за окисления контактов( особенно при плохой погоде-дождь и т.д.)подходящих к колодке.Вообще на пожилых автомобилях ( иномарках) и новах Вазах его обрубают сразу.
с уважением Tatarin(Роман)

#5 Guest_ils_*

Guest_ils_*
  • Guests

10 Апрель 2003 - 17:24

Это что, перекусить или отсоединить провод идущий от суппорта, они ведь соединены вроде бы последовательно?

#6 Dmitry100

Dmitry100

    Активист

  • Audi Club
  • PipPipPip
  • 577 сообщений
  • Город:Санкт-Петербург
  • Авто:VW SHARAN,Mitsubishi galant

10 Апрель 2003 - 17:25

У меня мигает из-за датчика,его поправишь перестает.

#7 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

10 Апрель 2003 - 17:27

Как видел я проводок замурован в колодку, и когда накладка стерается до провода, он начинает контачить с диском и на табло загорается предупреждение, и это обычно случается гдето на оставшейся 1/3 колодок, мне кажется обрубать это не выход, попробуй снять колодки и посмотреть, за одно можно почистить контакты провода!!

#8 Guest_ils_*

Guest_ils_*
  • Guests

10 Апрель 2003 - 17:53

попробую заехать на эстакаду, покачать, снять поставить разъемы, но интересно почему все-таки при выкручивании колес влево до упора перестает мигать,на датчики и контакты и натяг проводов это не влияет ведь?

#9 Guest_serg7_*

Guest_serg7_*
  • Guests

10 Апрель 2003 - 17:57

А шланги все же проверь...

#10 Guest_ils_*

Guest_ils_*
  • Guests

10 Апрель 2003 - 18:03

Обязательно проверю!

#11 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

10 Апрель 2003 - 18:22

Непарвильный совет тебе дали. По сигнальным проводам от колодок постоянно передается (-), от массы в проводку внутри материала колодки, когда он протирается ТО контак теряется и система начинает мингать лампой на панели. У тебя вернее всего пропал контакт в разъеме на суппорте, Спими его и замкни накоротко проволокой в сторону приборки. ПОпробуй завестись и посмотри перестанет или нет миигать. Потом также с другой стороны. Должно помочь, значтит провод не подключен к колодкам или колодки без датчиков стоят или контакт именнго в этом разъеме.. Если не помогло, то значит перетерся провод от этого разъема до приборки, это сложнее отследить, надо отмыть его от грязи и отследить на всем продолжении.

Удачи

#12 Dimon 2.5TDI

Dimon 2.5TDI

    Участник

  • NWAC Members
  • PipPip
  • 165 сообщений
  • Город:С-Пб
  • Авто:A100 Avant 2.5 TDI (AAT 1993)

10 Апрель 2003 - 22:05

Сергей абсолютно прав,по цепи датчик-тормозные колодки-блок диагностики течёт постоянный минус.Попробуй поискать обрыв в цепи.Лампочка ещё может моргать не только когда уровень в бачке меньше нормы,а даже когда тормозной жидкости больше чем надо.

С уважением,Дмитрий.

#13 Guest_ils_*

Guest_ils_*
  • Guests

10 Апрель 2003 - 22:18

Спасибо всем за участие.Сергей тебе отдельное спасибо. Приятно диагностикой заниматься,когда есть представление об объекте. Сегодня с эстакадой правда не получилось, занято было. В субботу с утра и займусь. Уровень тормозной стоит мертво, а это радует.
Удачи на дорогах.

#14 Дядя Вова

Дядя Вова

    Патриот Audi 2006 года

  • NWAC Members
  • PipPipPipPipPipPip
  • 3 038 сообщений
  • Город:СПб
  • Авто: Л200-08,,,,, какашка-11

11 Апрель 2003 - 10:09

Кстати,для информации,помимо датчика колодок на этой лампочки еще завязаны уровни жидкости тормозов и ГУРа,а также датчик давления насоса.Я думаю что при вывернутых колесах он у тебя и срабатывает.В моей сотке это так и происходит.

#15 Guest_ils_*

Guest_ils_*
  • Guests

11 Апрель 2003 - 17:17

to 5555:
если можно чуть подробней, все время мигает, а когда выворачиваешь колеса до упора влево, то перестает мигать, и как это завязано с давлением насоса?

#16 Guest_ils_*

Guest_ils_*
  • Guests

11 Апрель 2003 - 17:20

да, еще вопрос, где он, кстати, находится?




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых